Foro Club Peugeot 405


Fecha actual Mié May 24, 2017 21:47

Todos los horarios son UTC + 1 hora [ DST ]




Nuevo tema Responder al tema  [ 2 mensajes ] 
Autor Mensaje
NotaPublicado: Jue Sep 29, 2016 21:30 
Desconectado
Forero GL
Forero GL

Registrado: Jue Sep 29, 2016 21:23
Mensajes: 2
Ubicación: argentina
Mi 405: GTX
Motor: 1.9 110cv
Nombre: sebastian
hola gente, tengo un problema con el auto, hoy de golpe no me prendio la luz de las bujias en el tablero y no me arranca el auto. estoy teniendo tambien problemas con el regulador de la bateria, no se si puede ser todo un problema electrico. a alguno le paso?


Arriba
 Perfil  
 
NotaPublicado: Sab Oct 01, 2016 10:29 
Desconectado
Administrador
Administrador
Avatar de Usuario

Registrado: Sab May 05, 2012 22:09
Mensajes: 1743
Ubicación: Sevilla
Mi 405: Mi16x4
Motor: 1.9i 16v 160cv
Mi otro 405: Style
Motor: 1.9D 71cv
Nombre: Enrique
Si no te explicas mejor es díficil que te ayudemos. No sabemos ni el año ni el modelo de tu coche. En tu perfil has puesto que tienes un GTX 1.9 , y hasta donde yo sé los motores de gasolina no llevan ninguna luz de bujias.

¿Y qué es el regulador de la batería?

_________________
Imagen
Peugeot 405 Style '92 195.000 km -------- Peugeot 309 SR '87 190.000 km
Peugeot 405 Mi16x4 '92 245.000 km ------ Peugeot 407 STS '07 60.000 km


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 2 mensajes ] 

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
Desarrollado por phpBB® Forum Software © phpBB Group
Traducción al español por Huan Manwë para phpbb-es.com