Foro Club Peugeot 405


Fecha actual Vie Oct 19, 2018 13:02

Todos los horarios son UTC + 1 hora [ DST ]




Nuevo tema Responder al tema  [ 1 mensaje ] 
Autor Mensaje
NotaPublicado: Mar Oct 02, 2018 00:17 
Desconectado
Forero GL
Forero GL

Registrado: Mié Feb 07, 2018 23:04
Mensajes: 7
Ubicación: Madrid
Mi 405: GRI Fase II
Motor: 2.0i 123cv
Nombre: Oscar
Buenas noches !! como andan esos leones? Necesito una manilla aver si me podéis ayudar. Resulta que en parado seme enciende una luz amarilla en el cuadro, e estado investigando por internet y corresponde la luz Check Engine.El tema es que si arranco el coche y le dejo que se caliente a los 5 minutos más o menos se enciendo pero en cuanto le pongo en movimiento la luz se apaga y en cuanto llego al destino y le dejo unos minutos arrancado seme vuelve a encender y la verdad es que no se que puede ser si es grave o un fallo común en estos coches.Un saludo y gracias de antemano


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 1 mensaje ] 

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
Desarrollado por phpBB® Forum Software © phpBB Group
Traducción al español por Huan Manwë para phpbb-es.com