Foro Club Peugeot 405


Fecha actual Mié May 24, 2017 13:41

Todos los horarios son UTC + 1 hora [ DST ]




Nuevo tema Responder al tema  [ 5 mensajes ] 
Autor Mensaje
NotaPublicado: Dom Sep 13, 2015 22:03 
Desconectado
Forero GR
Forero GR

Registrado: Mar Abr 30, 2013 17:33
Mensajes: 55
Ubicación: Segovia
Mi 405: Mi16x4
Motor: 1.9i 16v 160cv
Nombre: Raul
Muy buenas.
Pues llevo observando una temporada que al ralenti el coche no va fino y falla, eso y que a veces se queda un pelin alto de vueltas que con un toque de acelerador vuelve a normalizarse. Supongo que será la válvula de ralenti pero a decir verdad no se muy bien donde va. ¿Qué opináis de lo que le pasa?¿Os parece que puede ser eso? Un saludo y gracias de antemano


Arriba
 Perfil  
 
NotaPublicado: Dom Sep 13, 2015 23:00 
Desconectado
Forero T16
Forero T16
Avatar de Usuario

Registrado: Lun Dic 10, 2012 21:13
Mensajes: 2415
Ubicación: almeria
Mi 405: Mi16 Fase I
Motor: 1.9i 16v 160cv
es la mariposa! que sete queda acelerado y no vuelve a su sitio

_________________
Imagen
Sebastien Loeb...
Los pedales están para pisarlos a fondo. Si quitas el pie del acelerador es para apurar una frenada y si sueltas el pie freno es para volver a dar gas al máximo.


Arriba
 Perfil  
 
NotaPublicado: Dom Sep 13, 2015 23:49 
Desconectado
Forero GR
Forero GR

Registrado: Mar Abr 30, 2013 17:33
Mensajes: 55
Ubicación: Segovia
Mi 405: Mi16x4
Motor: 1.9i 16v 160cv
Nombre: Raul
Pero lo de quedarse un poco acelerado lo hace poco, lo que mas hace es fallar al ralentí, no va fino y ahí está el ralenti normal (900rpm o así)


Arriba
 Perfil  
 
NotaPublicado: Lun Sep 14, 2015 11:55 
Desconectado
Administrador
Administrador
Avatar de Usuario

Registrado: Sab May 05, 2012 22:09
Mensajes: 1743
Ubicación: Sevilla
Mi 405: Mi16x4
Motor: 1.9i 16v 160cv
Mi otro 405: Style
Motor: 1.9D 71cv
Nombre: Enrique
Eso es la válvula de ralentí. Es el cilindro metálico que lleva 2 tubos y una clema gris que está encima de la admisión, justo al lado del tapón de llenado del aceite. Quítala, limpiala, y revisa el conector, a ver si mejora.

_________________
Imagen
Peugeot 405 Style '92 195.000 km -------- Peugeot 309 SR '87 190.000 km
Peugeot 405 Mi16x4 '92 245.000 km ------ Peugeot 407 STS '07 60.000 km


Arriba
 Perfil  
 
NotaPublicado: Lun Sep 14, 2015 16:06 
Desconectado
Forero GR
Forero GR

Registrado: Mar Abr 30, 2013 17:33
Mensajes: 55
Ubicación: Segovia
Mi 405: Mi16x4
Motor: 1.9i 16v 160cv
Nombre: Raul
Probare a limpiarla esta misma tarde a ver si se soluciona. Muchas gracias Enrique :wink:


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 5 mensajes ] 

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
Desarrollado por phpBB® Forum Software © phpBB Group
Traducción al español por Huan Manwë para phpbb-es.com