Foro Club Peugeot 405


Fecha actual Mié Mar 29, 2017 09:15

Todos los horarios son UTC + 1 hora [ DST ]




Nuevo tema Responder al tema  [ 3 mensajes ] 
Autor Mensaje
NotaPublicado: Mar Sep 13, 2016 15:38 
Desconectado
Forero GL
Forero GL

Registrado: Mar Sep 13, 2016 15:10
Mensajes: 3
Ubicación: buenos aires argentina
Mi 405: GLD Fase II
Motor: 1.9 110cv
Nombre: jose hector scarano
buenas hace unos dias adquiri un 405 gld el cual el dueño anterior soplo la tapa de cilindro la reparo y se lo compre al otro dia de tenerlo lo pongo en marcha y al instante comienza a tirar agua x la tapa del radiador siempre en frio hasta el agua estaba fria verifico el radiador y veo que tiene aceite el mismo .
llamo al antiguo dueño y me dice que se olvido de decirme que el radiador estaba sucio ya que cuando el soplo la junta se le mesclo el aceite con el agua..
la pregunta es puede ser que este en realidad tapado el radiador y no sircule el agua xq para mi soplo la junta de nuevo..

ayuda x favor


Arriba
 Perfil  
 
NotaPublicado: Mar Sep 13, 2016 22:07 
Desconectado
Forero GL
Forero GL

Registrado: Lun Nov 23, 2015 22:50
Mensajes: 24
Ubicación: Buenos Aires, Argentina
Mi 405: GR Fase II
Motor: 1.9 110cv
Mi otro 405: GRD Fase II
Motor: 1.9D 71cv
Nombre: Matias
Vaciá el circuito, hacele circular agua destilada con el motor apagado y volvelo a vaciar. Si el agua sale sucia, hacele correr más agua hasta que salga limpia. Una vez limpio el circuito, mandale agua destilada nueva, purgá bien y revisá todo.
Si no te tira agua por ningún lado, no baja el nivel y no está sucia, está todo ok. Lo volvés a vaciar y le mandás refrigerante bueno diluido con destilada. (Y, obviamente, lo volvés a purgar).
Si seguís con problemas, o se te sopló de vuelta la junta, o tenés el radiador tapado, o el circuito de mangueras sucio.


Arriba
 Perfil  
 
NotaPublicado: Mar Sep 13, 2016 22:44 
Desconectado
Forero GL
Forero GL

Registrado: Mar Sep 13, 2016 15:10
Mensajes: 3
Ubicación: buenos aires argentina
Mi 405: GLD Fase II
Motor: 1.9 110cv
Nombre: jose hector scarano
muchas gracias por el consejo mañana saco el radiador y lo voy a reemplazar x uno nuevo . hoy lo estuve mirando un poco mejor y al ponerlo en marcha luego de tres dias parado no largo agua x el escape ni al darle arranques cortos tampoco escupio agua x la boca del radiador igual no me confio ...


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 3 mensajes ] 

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
Desarrollado por phpBB® Forum Software © phpBB Group
Traducción al español por Huan Manwë para phpbb-es.com