Foro Club Peugeot 405


Fecha actual Jue Dic 14, 2017 08:21

Todos los horarios son UTC + 1 hora [ DST ]




Nuevo tema Responder al tema  [ 2 mensajes ] 
Autor Mensaje
NotaPublicado: Jue Sep 07, 2017 19:25 
Desconectado
Forero GR
Forero GR

Registrado: Sab Nov 16, 2013 15:37
Mensajes: 39
Ubicación: ISLA DE TENERIFE
Mi 405: SRI Fase II
Motor: 1.6i 89cv
Nombre: MARIA DE LAS NIEVES
Hola chicos del mejor club del mundo, el del Leon 405, en España y Sudamérica.
He observado que mi Leon 405 el familiar, me culea en la parte trasera, y solo si giro la dirección A LA DERECHA.
Anoche probe el mismo en unas rotondas cerca de mi domicilio, y si giro a la izquierda, a una velocidad un poco excesiva dentro de la misma rotonda, con la dirección hacia la izquierda del coche, la misma ni se inmuta, queda clavado toda la parte trasera al suelo con mucha firmeza de las ruedas al suelo.
Pero si cojo una simple calle a la derecha, ya me culea al máximo, tengo que andar con ojo, para no derrapar y quedarme con la trompa en dirección contraria, por lo que observo y noto que la rueda delantera izquierda al girar a la derecha es como si se bloqueara y es a partir de ese momento cuando da la sensación de que todo el coche gira sobre la misma rueda.
En frenada no hay problemas, ya que lo he probado en varias vías, urbanas, interurbanas y autopista, y a una velocidad moderada, he frenado en seco, tiene ABS, respondiéndome el vehiculo a la perfección, NO CULEA y se queda parado sin inmutarse y sin ninguna clase de balanceo a ambos lados, por lo que el supuesto fallo me da a mi que esta en la parte de la rueda delantera izquierda que gira sobre si misma.
Las 4 ruedas o neumáticos son nuevas de la marca Michelin, 185/65/r14-T, y no llevan ni 300 kilómetros recorridos con ellas en mi fabuloso Leon 405, por lo que descarto que el problema este en ellas o en la zona de ejes trasera.
Asi que pido ayuda a todos los foreros del Club, entendidos en la materia, haber si me pueden asesorar por aquí en abierto o en privado, antes de ir a los talleres de la zona.
Saludos atentamente desde Tenerife.
Maria de las Nieves


Arriba
 Perfil  
 
NotaPublicado: Sab Sep 09, 2017 01:03 
Desconectado
Forero T16
Forero T16
Avatar de Usuario

Registrado: Mié May 15, 2013 11:41
Mensajes: 1420
Ubicación: Móstoles
Mi 405: Style
Motor: 1.9D 71cv
Mi otro 405: Mi16 Fase I
Motor: 1.9i 16v 160cv
Nombre: Gusito
Buenas noches María de las Nieves!! Que fecha de fabricación tienen las ruedas?, Puede que sea un amortiguador el que falle,no de él agarre suficiente sobre el neumático y por eso falle. O bien de los neumáticos que quizás tengas unos años y no agarren como deben, cuando más se nota es en mojado y el tiempo que hará por Tenerife no creo que sea el mismo del que hablo. Espero que encuentres tres el fallo rápido. Saludos


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 2 mensajes ] 

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron
Desarrollado por phpBB® Forum Software © phpBB Group
Traducción al español por Huan Manwë para phpbb-es.com