Foro Club Peugeot 405


Fecha actual Sab Oct 21, 2017 08:47

Todos los horarios son UTC + 1 hora [ DST ]




Nuevo tema Responder al tema  [ 49 mensajes ]  Ir a página Anterior  1, 2, 3  Siguiente
Autor Mensaje
NotaPublicado: Jue Oct 06, 2016 01:46 
Desconectado
Forero T16
Forero T16
Avatar de Usuario

Registrado: Mié May 15, 2013 11:41
Mensajes: 1414
Ubicación: Móstoles
Mi 405: Style
Motor: 1.9D 71cv
Mi otro 405: Mi16 Fase I
Motor: 1.9i 16v 160cv
Nombre: Gusito
Gracias por animarme chaval! pero creo que el coche alli no va a estar mucho tiempo. mas que nada porque no se el tiempo que voy a durar. porque el taller no es mio. porque el presupuesto para hacerlo todo de golpe tampoco me da y porque esto requiere mucho tiempo libre del cual de 8 horas que trabajo 10 me las tiro en el trabajo ya que paro dos para comer. hay 3 elevadores de los cuales uno es solo de paralelo y el otro de mecanica. el ultimo es para el montaje de neumaticos y el resto de mecanica rapida que se suele hacer. con lo cual ya es algo mas dificil de tenerlo practicamente colgado.

Por otro lado os sigo contando aunque esta vez sin videos ni fotos porque estoy sin telefono para poder reportar con fotos y demas. ya tengo uno pero no es gran cosa y se queda atascado y se pilla. Algunos ya han podido ver que el motor arranca y parece que funciona bien pero antes quiero cerciorarme de que mide bien la temperatura de motor no vaya a tener algo de el anticongelante mal.
Resumo un poco:
Ayer Martes estuvimos mi compañero y yo poniendole un cable de masa ya que el cable estaba cortado. Estuvimos desmontando el delco,los cables de bujias y la bobina. Ambas de limpiaron y pase un poco la lija para que hiciese un poco mejor de chispa ya que llegaba poca a las bujias.Sacamos las bujias y las limpiamos. Acto despues comprobamos si podia arrancar y localizamos el problema de que a veces llegaba gasolina y a veces no. Tras comprobar el regulador de gasolina,retorno y finalmente rampa. detectamos de que entraba a la rampa y salia, pero a los inyectores no llegaba y.. al desconectar un inyector... sorpresa!!uno de los conectores de la rampa se salio y los cables se quedaron por afuera,lo cual no le llegaba chicha a los inyectores y eso provocaba que el coche no arrancara. Tambien añadir que tuvimos que sacar el gasoil que metimos en el deposito, y al sacar el aforador estaba durisimo de los años y el flotador ni se movia. El fondo del deposito estaba todo con un olor a gasolina barnizada,que segun mi compañero,le recordaba al olor que se le quedaba cuando el fumaba.En el fondo se pudo limpiar una buena parte y salia todo muy pegajoso del tiempo de haber estado parado y con la gasolina antigua. Echamos un poco de gasolina nueva y.... brummmm! el coche arrancó! Por el momento esto es todo de lo que os puedo informar. Solo me falta subiros los videos y mas fotos actualizadas. Decir que por afuera ya tiene la rejilla,el cristal, y el cierre del capot montado. Saludos!!


Arriba
 Perfil  
 
NotaPublicado: Jue Oct 06, 2016 14:12 
Desconectado
Forero T16
Forero T16

Registrado: Mié May 16, 2012 13:08
Mensajes: 1588
Ubicación: Aranjuez(Madrid)
Mi 405: EMBASSY
Motor: 1.9TD 90cv
Mi otro 405: Mi16 Fase I
Motor: 1.9i 16v 160cv
Nombre: David
Vamos vamis vamos! Que estos son buenos avances, si tienes dudas me escribes o me yamas un abrazo


Arriba
 Perfil  
 
NotaPublicado: Jue Oct 13, 2016 00:44 
Desconectado
Forero T16
Forero T16
Avatar de Usuario

Registrado: Mié May 15, 2013 11:41
Mensajes: 1414
Ubicación: Móstoles
Mi 405: Style
Motor: 1.9D 71cv
Mi otro 405: Mi16 Fase I
Motor: 1.9i 16v 160cv
Nombre: Gusito
Bueno.He pasado las fotos al pc y ahora si puedo subirlas para que veais un poco mas de la restauracion! aqui una foto del aforador donde se ve la gasolina ya pasada de los años. otra de las dos bellezas juntas viendose a diario. y el desmontaje del deposito para su profunda limpieza Imagen Imagen Imagen Imagen


Arriba
 Perfil  
 
NotaPublicado: Jue Oct 13, 2016 17:45 
Desconectado
Forero T16
Forero T16

Registrado: Mié May 16, 2012 13:08
Mensajes: 1588
Ubicación: Aranjuez(Madrid)
Mi 405: EMBASSY
Motor: 1.9TD 90cv
Mi otro 405: Mi16 Fase I
Motor: 1.9i 16v 160cv
Nombre: David
oleeee !, tu si que sabes nene !


Arriba
 Perfil  
 
NotaPublicado: Vie Oct 14, 2016 00:24 
Desconectado
Forero T16
Forero T16
Avatar de Usuario

Registrado: Mié May 15, 2013 11:41
Mensajes: 1414
Ubicación: Móstoles
Mi 405: Style
Motor: 1.9D 71cv
Mi otro 405: Mi16 Fase I
Motor: 1.9i 16v 160cv
Nombre: Gusito
Sigo subiendoos fotos! he estado de limpieza por el vano motor. He visto que no tiene la cajita para el filtro antipolen y ya estoy pensando en agenciarme una. Al desmontar todo el torpedo de los limpias la botella del agua limpiaparabrisas estaba tan cuarteada que se cayó a trozos. los manguitos del agua de los limpias 3/4 de lo mismo y todo lo demas de por esa zona fue limpiado no muy a fondo por falta de tiempo. Tambien he sacado fotos al nuevo fuelle de la palanca de cambios que he montado, a los pedales que trae que estoy deseando de quitar y al carter goteando por cambio de aceite y filtro.El filtro del aire tambien se lo cambie y le monte de nuevo la tobera de aire que coge de la calle que va a la caja del filtro del aire. La rueda de repuesto la tenia ya sacada y le monte un neumatico usado y quite el que traia de fabrica. y aproveche tambien para montar la tapa que cubre atras la bomba de gasolina y las tuberias del deposito. La correa de distribucion tiene buena pinta,aunque no obstante,la acabare cambiando para llevarle la cuenta yo y por los años que ha estado parado. De pastillas de freno delanteras estan a estreno y bueno,creo que por el momento poco mas os puedo contar. Ya para el mes que viene cogere los cables bobinas y bujias para ponerlos nuevos. Imagen Imagen Imagen Imagen Buenas noches!!


Arriba
 Perfil  
 
NotaPublicado: Sab Oct 15, 2016 00:41 
Desconectado
Forero T16
Forero T16
Avatar de Usuario

Registrado: Mié May 15, 2013 11:41
Mensajes: 1414
Ubicación: Móstoles
Mi 405: Style
Motor: 1.9D 71cv
Mi otro 405: Mi16 Fase I
Motor: 1.9i 16v 160cv
Nombre: Gusito
pues hoy he seguido pero por poco tiempo. he seguido desmontando piezas del vano y he preparado agua caliente y desengrasante,la pistola de aire y venga a soplar todo y luego a quitarle toda mierda que tenia por ahi. no me dio tiempo a limpiarlo todo pero bueno. ahi dejo las fotos de ayer! ImagenImagenImagen Imagen


Arriba
 Perfil  
 
NotaPublicado: Dom Oct 16, 2016 17:15 
Desconectado
Forero T16
Forero T16
Avatar de Usuario

Registrado: Mié May 15, 2013 11:41
Mensajes: 1414
Ubicación: Móstoles
Mi 405: Style
Motor: 1.9D 71cv
Mi otro 405: Mi16 Fase I
Motor: 1.9i 16v 160cv
Nombre: Gusito
y seguimos con las fotos! De viajecito express al pueblo para traer cosas de mi GLD para poder usar provisionalmente en este. Imagen Imagen Imagen Imagen Imagen


Arriba
 Perfil  
 
NotaPublicado: Mié Oct 19, 2016 00:55 
Desconectado
Forero T16
Forero T16
Avatar de Usuario

Registrado: Mié May 15, 2013 11:41
Mensajes: 1414
Ubicación: Móstoles
Mi 405: Style
Motor: 1.9D 71cv
Mi otro 405: Mi16 Fase I
Motor: 1.9i 16v 160cv
Nombre: Gusito
La Guinda del pastel! =) Imagen Imagen


Arriba
 Perfil  
 
NotaPublicado: Mié Oct 19, 2016 18:01 
Desconectado
Forero T16
Forero T16

Registrado: Mié May 16, 2012 13:08
Mensajes: 1588
Ubicación: Aranjuez(Madrid)
Mi 405: EMBASSY
Motor: 1.9TD 90cv
Mi otro 405: Mi16 Fase I
Motor: 1.9i 16v 160cv
Nombre: David
suertudo jejeje


Arriba
 Perfil  
 
NotaPublicado: Jue Oct 20, 2016 00:41 
Desconectado
Forero T16
Forero T16
Avatar de Usuario

Registrado: Mié May 15, 2013 11:41
Mensajes: 1414
Ubicación: Móstoles
Mi 405: Style
Motor: 1.9D 71cv
Mi otro 405: Mi16 Fase I
Motor: 1.9i 16v 160cv
Nombre: Gusito
Ya te digo jajaj bueno pues aqui estan mis apreciados asientos. a falta de pasar cableado nuevo de instalacion electrica y de montar el del conductor. Imagen Imagen


Arriba
 Perfil  
 
NotaPublicado: Mar Nov 01, 2016 12:42 
Desconectado
Forero T16
Forero T16
Avatar de Usuario

Registrado: Mié May 15, 2013 11:41
Mensajes: 1414
Ubicación: Móstoles
Mi 405: Style
Motor: 1.9D 71cv
Mi otro 405: Mi16 Fase I
Motor: 1.9i 16v 160cv
Nombre: Gusito
Masss fotos!! Imagen Imagen Imagen ImagenImagen y os resumo un poco. Termine de Montar asientos. Le pegue un fregado a los cristales que ahora parecen otros aunque aun me faltan mas manos. Le puse los amortiguadores que quite del style los traseros blistein porque el coche se le notaba que estaba desnivelado del lado derecho y supongo que seria del tiempo que se tiro con las ruedas sin aire justo de ese lado. Cambie bujias y los cables de bujias. Ya tengo tambien pedido el distribuidor y las tulipas traseras lo mas probable. Y tengo que revisar aun fusibles haber como estan porque las luces de matricula y la luz deposicion y freno del lado copiloto no funcionan aun cambiando las bombillas.


Arriba
 Perfil  
 
NotaPublicado: Mié Nov 02, 2016 13:38 
Desconectado
Forero GR
Forero GR

Registrado: Mié Oct 01, 2014 22:27
Mensajes: 40
Ubicación: barcelona
dale!!! muy buenoi, veo que vas avanzando un monton!!! los cables de bujias esos, son Magnecor? que precio tienen?


Arriba
 Perfil  
 
NotaPublicado: Jue Nov 03, 2016 02:11 
Desconectado
Forero T16
Forero T16
Avatar de Usuario

Registrado: Mié May 15, 2013 11:41
Mensajes: 1414
Ubicación: Móstoles
Mi 405: Style
Motor: 1.9D 71cv
Mi otro 405: Mi16 Fase I
Motor: 1.9i 16v 160cv
Nombre: Gusito
Si! voy poquito a poco Javi! pues son MLR o algo asi. los baratitos que venden en ebay que son de inglaterra. De momento responde bien el coche asique.. y el precio que tienen no llegan a 40€ cosa que los magnecor ya andan en casi 3 veces el precio de estos.


Arriba
 Perfil  
 
NotaPublicado: Sab Nov 12, 2016 03:08 
Desconectado
Forero T16
Forero T16
Avatar de Usuario

Registrado: Mié May 15, 2013 11:41
Mensajes: 1414
Ubicación: Móstoles
Mi 405: Style
Motor: 1.9D 71cv
Mi otro 405: Mi16 Fase I
Motor: 1.9i 16v 160cv
Nombre: Gusito
Tapa del distribuidor, matriculas y correa de direccion nuevas!! Imagen Imagen Imagen adaptacion de caja del filtro del polen,filtro de polen manguitobde agua de limpia parabrisas cambiados y limpia parabrisas bosch nuevos de regalo cortesia de un cliente muy majo que los tenia en casa a estreno y no le servian. Vamos avanzando ya!


Arriba
 Perfil  
 
NotaPublicado: Dom Nov 13, 2016 13:26 
Desconectado
Forero GR
Forero GR

Registrado: Mié Oct 01, 2014 22:27
Mensajes: 40
Ubicación: barcelona
esa tapa de distribuidor vieja tenia bastante mala pinta al lado de la nueva jejeje. A darle duro!


Arriba
 Perfil  
 
NotaPublicado: Mar Nov 15, 2016 00:38 
Desconectado
Forero T16
Forero T16
Avatar de Usuario

Registrado: Mié May 15, 2013 11:41
Mensajes: 1414
Ubicación: Móstoles
Mi 405: Style
Motor: 1.9D 71cv
Mi otro 405: Mi16 Fase I
Motor: 1.9i 16v 160cv
Nombre: Gusito
Ya te digo que si Javi!!

Venga que siga la fiesta! Imagen Imagen capot a estrenar. A falta de colocar bien. Matriculas nuevas y molduras de paragolpes rojas!! Y la correa de direccion tambien cambiada! Ya va faltando menos. Imagen Imagen


Arriba
 Perfil  
 
NotaPublicado: Sab Nov 19, 2016 23:12 
Desconectado
Forero Mi16
Forero Mi16
Avatar de Usuario

Registrado: Sab Ene 24, 2015 16:45
Mensajes: 454
Ubicación: Barcelona
Mi 405: Mi16 Fase I
Motor: 1.9i 16v 160cv
Nombre: Marc
No veo avances aqui eh! Quiero un video con el coche circulando ya!!!!!

_________________
Imagen


Arriba
 Perfil  
 
NotaPublicado: Dom Nov 20, 2016 12:34 
Desconectado
Forero T16
Forero T16
Avatar de Usuario

Registrado: Mié May 15, 2013 11:41
Mensajes: 1414
Ubicación: Móstoles
Mi 405: Style
Motor: 1.9D 71cv
Mi otro 405: Mi16 Fase I
Motor: 1.9i 16v 160cv
Nombre: Gusito
Tu mete caña!! Urga en la llaga :(


Arriba
 Perfil  
 
NotaPublicado: Dom Nov 20, 2016 12:38 
Desconectado
Forero T16
Forero T16
Avatar de Usuario

Registrado: Mié May 15, 2013 11:41
Mensajes: 1414
Ubicación: Móstoles
Mi 405: Style
Motor: 1.9D 71cv
Mi otro 405: Mi16 Fase I
Motor: 1.9i 16v 160cv
Nombre: Gusito
Imagen


Arriba
 Perfil  
 
NotaPublicado: Dom Nov 20, 2016 15:35 
Desconectado
Forero GR
Forero GR

Registrado: Mié Oct 01, 2014 22:27
Mensajes: 40
Ubicación: barcelona
me apasionan esos pedales que tiene montado, tio, jajajajjajajaja
Sigue dandole caña, que vas muy bien! el otro 405 que tienes, el techo solar, es de serie? es mucho jaleo montarle un techo?


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 49 mensajes ]  Ir a página Anterior  1, 2, 3  Siguiente

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
Desarrollado por phpBB® Forum Software © phpBB Group
Traducción al español por Huan Manwë para phpbb-es.com